Problèmes d’accès à l’éditeur

Last Updated juin 29, 2022

Problème

J’essaie de lancer l’éditeur de WalkMe mais j’ai des problèmes. Que dois-je vérifier de mon côté avant de contacter le Centre d’Assistance WalkMe ?

Solution

D’abord, identifiez un symptôme ci-dessous et suivez les étapes pour trouver des solutions possibles en conséquence.

1er symptôme : l’éditeur est vide lors de son lancement.

Solutions possibles :

  1. Parlez à votre équipe informatique et vérifiez que tous les domaines WalkMe sont répertoriés ici (sous « Required Domains for WalkMe Editor and Insights » (domaines requis pour l’éditeur WalkMe et Insights) sont sur la liste blanche du réseau et les niveaux de proxy (applicables uniquement si votre entreprise utilise un proxy pour authentifier les demandes d’authentification du réseau, parlez à votre équipe informatique si vous n’êtes pas sûr).
  2. Si votre équipe informatique confirme que les domaines WalkMe sont sur la liste blanche, essayez de désinstaller l’éditeur et de le réinstaller à l’aide de ce lien
  3. Si le fait de le désinstaller et de le réinstaller ne résout rien, redémarrez votre machine et essayez de relancer l’éditeur.
  4. Si ce problème persiste, contactez le Centre d’Assistance.

2e symptôme : l’interface de l’éditeur se charge mais lorsque j’essaie de me connecter, ce problème se produit dans le navigateur où s’ouvre la page de connexion.

Solutions possibles :

  1. Le navigateur par défaut de votre ordinateur doit être le même que le navigateur sélectionné dans vos préférences d’utilisateur dans l’éditeur (que ce soit Chrome ou IE 10/11).
  2. Si vous avez besoin d’aide pour réinitialiser le navigateur par défaut de votre ordinateur, contactez le support technique de votre équipe informatique.

3e symptôme : après avoir cliqué sur Se connecter, un écran blanc apparaît et la page se charge constamment ou s’exécute en boucle.

Solutions possibles :

  1. Assurez-vous que l’heure de votre ordinateur est exacte en fonction de votre fuseau horaire actuel (elle doit être exacte à la minute près).

4e symptôme : je peux me connecter à l’interface mais c’est juste une page blanche et elle ne lance pas l’éditeur.

Solutions possibles :

  1. Essayez de rafraîchir la page ou de saisir l’URL qui est présente et de la saisir dans un nouveau navigateur ou onglet ou en mode navigation privée.

Cet article a-t-il été utile?

Merci pour votre avis!
×

Sélectionnez le type de compte

Fermer
< Retour

Mobile account login

< Retour